Internet Assigned Numbers Authority • Domains • Protocols • Numbers • About RTP Control Protocol Extended Reports (RTCP XR) Session Description Protocol (SDP) Parameters Registry Created 2003-08-29 Last Updated 2016-11-11 Available Formats [IMG] XML [IMG] HTML [IMG] TXT Registry Included Below • RTCP XR SDP Parameters RTCP XR SDP Parameters Registration Procedure(s) Specification Required Expert(s) Joerg Ott Reference [RFC 3611] Available Formats [IMG] CSV Parameter Reference pkt-loss-rle [RFC 3611] pkt-dup-rle [RFC 3611] pkt-rcpt-times [RFC 3611] stat-summary [RFC 3611] voip-metrics [RFC 3611] rcvr-rtt [RFC 3611] post-repair-loss-rle [RFC 5725] grp-sync [http://www.etsi.org/deliver/etsi_ts/183000_183099/183063/]; [ETSI 183 063]; [Miguel_Angel_Reina_Ortega] multicast-acq [RFC 6332] ecn-sum [RFC 6679] pkt-dly-var [RFC 6798] delay [RFC 6843] burst-gap-loss-stat [RFC 7004] burst-gap-discard-stat [RFC 7004] frame-impairment-stat [RFC 7004] burst-gap-loss [RFC 6958] burst-gap-discard [RFC 7003] ts-psi-indep-decodability [RFC 6990] de-jitter-buffer [RFC 7005] pkt-discard-count [RFC 7002] discard-rle [RFC 7097] discard-bytes [RFC 7243] rtp-flow-init-syn-delay [RFC 7244] rtp-flow-syn-offset [RFC 7244] mos-metric [RFC 7266] loss-conceal [RFC 7294] conc-sec [RFC 7294] ts-psi-decodability [RFC 7380] post-repair-loss-count [RFC 7509] video-loss-concealment [RFC 7867] ind-burst-gap-discard [RFC 8015] Contact Information ID Name Contact URI Last Updated [Miguel_Angel_Reina_Ortega] Miguel Angel Reina Ortega mailto:MiguelAngel.ReinaOrtega&etsi.org 2010-09-09 Licensing Terms