Internet Assigned Numbers Authority • Domains • Protocols • Numbers • About Presence SRV Protocol Label Registry Created 2003-11-26 Last Updated 2009-04-06 Available Formats [IMG] XML [IMG] HTML [IMG] TXT Registry Included Below • Presence SRV Protocol Labels Presence SRV Protocol Labels Registration Procedure(s) Specification Required Expert(s) Unassigned Reference [RFC 3861] Available Formats [IMG] CSV Protocol Label Reference _sip [RFC 5509] _xmpp [RFC 3921] Licensing Terms