Internet Assigned Numbers Authority • Domains • Protocols • Numbers • About OSPF Database Description (DD) Packet Flags Created 2010-02-18 Last Updated 2023-08-17 Available Formats [IMG] XML [IMG] HTML [IMG] TXT Registry Included Below • Database Description (DD) Packet Flags Database Description (DD) Packet Flags Registration Procedure(s) Standards Action Reference [RFC 5838] Available Formats [IMG] CSV Value Description Reference 0x01 Leader (L-bit) [RFC 2328]; [RFC 9454] 0x02 More (M-bit) [RFC 2328] 0x04 Init (I-bit) [RFC 2328] 0x08 Unassigned 0x10 IPv6 MTU (M6-bit) [RFC 5838] 0x20 Unassigned 0x40 Unassigned 0x80 Unassigned Licensing Terms