Internet Assigned Numbers Authority • Domains • Protocols • Numbers • About iana-tunnel-type YANG Module Created 2019-06-25 Registration Procedure(s) This is one of the available formats of the Tunnel Types (tunnelType) registry. Description This module mirrors the Tunnel Types (tunnelType) registry at [Structure of Management Information (SMI) Numbers (MIB Module Registrations)]. Module: [iana-tunnel-type@2021-04-23.yang] Reference [RFC 4087][RFC 8675][RFC 8892] Available Formats [IMG] XML [IMG] HTML [IMG] TXT Licensing Terms